Ajouter un commentaire

Envoyé par brettoche (non vérifié) le

pour l'usb j'ai effectivement trouvé sur un site polonais(TME) un module de remplacement pour recuperer le connecteur en facade.je me tate aussi pour le changer mais vu son prix why not.

pour mes commandes au volant je suis bien branché entre key 1 et la masse et j'ai verifier a l'ohmetre les valeurs(elles sont excatement celles trouvées sur les schemas elec).l'autre key est laissé debranché.pour le c200 de ownice (j'ai aussi tenter avec key 2) Il ne semble pas y avoir de menu extra setting pour selectionner quelle key utiliser donc je seche vraiment car personne ne semble galérer comme moi pour ces commandes.je penche pour un bug tout simplement.

pour la camera j'ai pris l'alim du 12v 120w en facade et ça marche très bien donc c'est bien la camera qui est merdique et qui consomme  trop.a mon prochain demontage,je ferai une mesure de conso pour voir.

Filtered HTML

  • Les adresses de pages web et de courriels sont transformées en liens automatiquement.
  • Tags HTML autorisés : <a> <em> <strong> <cite> <blockquote> <code> <ul> <ol> <li> <dl> <dt> <dd>
  • Les lignes et les paragraphes vont à la ligne automatiquement.

Plain text

  • Aucune balise HTML autorisée.
  • Les adresses de pages web et de courriels sont transformées en liens automatiquement.
  • Les lignes et les paragraphes vont à la ligne automatiquement.
CAPTCHA
This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.