Añadir nuevo comentario

Enviado por Alvaro vm (no verificado) en

Hola. Gran post. Soy poseedor de un kia ceed. Y estoy intentando instalar una radio belsee china. Como se si le tengo que poner canbus o no por el tema del amplificador. He probado si se escuchaba y se escucha como sin agudos.....solo bajos. No se a que qu debe.

Para la cámara de serie me sale un signo en amarillo al meter la marcha atrás con el tuto que has echo. Trngo la cámara fe serie y cambié los pines del conector iso según tus indicaciones.....a que se puede deber el símbolo de admiración amarilla y no se muestra vídeo en pantalla ni nada.

Luego los mandos remotos del volante para la radio no me funcionan. Y no me deja configurar ninguno. Voy a la opción de configurar y no me deja, no los reconoce. No he conectado nada en especial. Solo cámara y los 2 iso de alimentación y altavoces. Un saludo y gran post. Deseando poner mi radio y disfrutar de android conduciendo. Saludos

Filtered HTML

  • Las direcciones de las páginas web y las de correo se convierten en enlaces automáticamente.
  • Etiquetas HTML permitidas: <a> <em> <strong> <cite> <blockquote> <code> <ul> <ol> <li> <dl> <dt> <dd>
  • Saltos automáticos de líneas y de párrafos.

Plain text

  • No se permiten etiquetas HTML.
  • Las direcciones de las páginas web y las de correo se convierten en enlaces automáticamente.
  • Saltos automáticos de líneas y de párrafos.
CAPTCHA
Esta pregunta es para comprobar si usted es un visitante humano y prevenir envíos de spam automatizado.